Drupal の脆弱性公開(3月29日日本時間午前4時ごろ公開)を確認いたしました。

導入についてご不明な点はお気軽にお問合わせください

03-6416-1579 (平日10時〜18時)

お知らせ
  • 脆弱性対応

    2018年3月29日

    脆弱性対応

    Drupal の脆弱性公開(3月29日日本時間午前4時ごろ公開)を確認いたしました。

平素は弊社サービスをご利用いただきまして誠にありがとうございます。
Drupalをご使用のお客様へ注意喚起のお知らせとなります。

Drupal 7.x、8.xに、深刻な脆弱性が存在することが発表されました。
最新バージョンへ早急にアップデートもしくはパッチの適応を行うよう発表されております。

弊社では本脆弱性に関する調査に着手しております。

https://www.drupal.org/sa-core-2018-002