Drupal の脆弱性(CVE-2018-7600(SA-CORE-2018-002))を利用した攻撃に対応いたしました。

導入についてご不明な点はお気軽にお問合わせください

03-6416-1579 (平日10時〜18時)

お知らせ
  • 脆弱性対応

    2018年3月29日

    脆弱性対応

    Drupal の脆弱性(CVE-2018-7600(SA-CORE-2018-002))を利用した攻撃に対応いたしました。

平素は弊社サービスをご利用いただきまして誠にありがとうございます。
Drupalをご使用のお客様へ注意喚起及び攻撃遮断くんの対応状況となります。

Drupal 7.x、8.xに、深刻な脆弱性が存在するため、
最新バージョンへ早急にアップデートするよう発表されております。
本脆弱性はリモートからのコード実行が可能な脆弱性となっております。

攻撃遮断くんをご利用のお客様に関しては、
検知し遮断するようシグネチャをアップデートしました。

攻撃遮断くん対応状況:2018年3月29日 午前6時頃より 適用開始

今回の対応により本脆弱性を利用した攻撃を検知するようアップデートしております。

ただし、Drupalをご使用のお客様においては深刻な脆弱性が発見されることもありますので、
最新バージョンへのアップデートを強く推奨いたします。

【参考情報】
https://www.drupal.org/sa-core-2018-002