Apache Struts2 の脆弱性公開(S02-057/CVE-2018-11776)を確認いたしました。

導入についてご不明な点はお気軽にお問合わせください

03-6416-1579 (平日10時〜18時)

お知らせ
  • 脆弱性対応

    2018年8月23日

    脆弱性対応

    Apache Struts2 の脆弱性公開(S02-057/CVE-2018-11776)を確認いたしました。

平素は弊社サービスをご利用いただきまして誠にありがとうございます。
Apache Struts2 をご使用のお客様へ注意喚起のお知らせとなります。

Apache Struts2に、新たな脆弱性が存在するため、最新バージョンへ早急にアップデートするよう発表されております。
本脆弱性はリモートからのコード実行が可能な脆弱性となっております。
弊社では本脆弱性に関する調査に着手しております。

https://cwiki.apache.org/confluence/display/WW/S2-057